Zurück   Web to Date - SIQUANDO Forum >

Web to Date - Data Becker
> Web to Date 6.0

Antwort
 
LinkBack Themen-Optionen Thema durchsuchen Ansicht
Alt 23.04.2012, 22:24   #1 (permalink)
Gretchen
Gast
 
Beiträge: n/a
Frage Kein gültiges Bild

Hallo User

Ich nutze seit einiger Zeit Web to date 6.0 und habe zwei Projekte erstellt. Nun erscheint beim einen Projekt bei den Grafiken plötzlich folgende Fehlermeldung bei der Grafikgallerie:

Kein gültiges Bild (s. Anhang)

d.h. meine Grafiken werden nicht mehr gefunden und auch in den Gallerien nicht mehr angezeigt. Habe schon mehrmals versucht, ein Backup wieder zu importieren. Das Importieren funktioniert einwandfrei, doch bei den Grafiken haperts irgendwie. Sie werden zwar importiert, aber sobald ich das Projekt uploade, "verschwinden" die Grafiken. Dies passiert aber nur beim einen Projekt, das andere funktioniert einwandfrei. Habe schon die Threads durchsucht, bin aber auf keine Lösung gestossen.

Kann mir jemand weiterhelfen?
Miniaturansicht angehängter Grafiken
Kein gültiges Bild-fehlermeldung-grafik.jpg  
  Mit Zitat antworten
Alt 01.06.2013, 15:46   #2 (permalink)
Neuer Benutzer
 
Registriert seit: 24.11.2010
Ort: Hamburg
Beiträge: 2
hugo jensen befindet sich auf einem aufstrebenden Ast
Standard AW: Kein gültiges Bild

Gibt es auf diese Frage bereits irgendwo eine Antwort ?
hugo jensen ist offline   Mit Zitat antworten
Alt 03.06.2013, 09:18   #3 (permalink)
Administrator
 
Benutzerbild von blue
 
Registriert seit: 19.03.2009
Ort: Heide Holstein
Beiträge: 2.737
blue wird schon bald berühmt werden
Standard AW: Kein gültiges Bild

In dem Projektordner fehlen die Grafiken... Festplattenfehler, Rechte nicht richtig gesetzt... etc...
__________________
cu blue...

Designmodifikationen für Web to Date / SIQUANDO web & shop:

Klicken Sie bitte auf den jeweiligen Screenshot um auf die Online-Demo zu gelangen...
Weitere Informationen zu den einzelnen Modifikationen finden Sie hier: Web to Date / SIQUANDO web & shop Design Umbauten

blue ist offline   Mit Zitat antworten
Alt 03.06.2013, 23:31   #4 (permalink)
Administrator
 
Benutzerbild von voodoo36
 
Registriert seit: 17.04.2009
Ort: Regensburg
Beiträge: 4.601
voodoo36 befindet sich auf einem aufstrebenden Ast
Frage AW: Kein gültiges Bild

....sieht aus als hätte man dort was per Hand gelöscht!
__________________
Grüße aus Bayern
voodoo36 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
bild, grafik, gültig

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Website zu kein postmanca Web to Date 7.0 3 11.03.2012 17:36
Kein gültiges Bild Siamac Web to Date 6.0 14 12.05.2011 20:43
kein Ton bei .FLV Videos Lightmaster Web to Date 6.0 1 29.06.2010 10:16
PHI, navegation Links, Bild "Logo"; Brücken-Bild ein Flash einbauen Dontodate Web to Date 6.0 17 18.03.2010 15:14
Kein Rechtsklick? o.O MariaOzawa Web to Date 5.0 15 15.09.2009 11:32



Alle Zeitangaben in WEZ +2. Es ist jetzt 19:24 Uhr.
Powered by vBulletin® Version 3.8.2 (Deutsch) - Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.0 PL2
Seite generiert in 0,11851 Sekunden mit 13 Datenbankabfragen

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16